AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 WoW Cartographe 1.08b rame lamentablement !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fjouanny



Nombre de messages : 2
Date d'inscription : 07/09/2008

MessageSujet: WoW Cartographe 1.08b rame lamentablement !!   Dim 7 Sep - 13:11

Bonjour,

Je suis passé de la version 1.07 à la version 1.08b. Et depuis, Carto rame énormément.... La moindre recherche de PNJ prend un temps fou... Et quand la recherche aboutit, et que je clique sur la barre bleue en bas de l'écran pour effacer la recherche, pareil, ça prend trois plombre pour m'afficher tout.
Quand je dis longtemps, compter environ une bonne quinzaine de secondes. Je suis repassé sous 1.07, et là, ça fonctionne nickel.
Je joue avec WoW en mode fenêtré, pour pouvoir faire du alt-Tab plus rapidement. Si je lance une recherche pendant le jeu, WoW se met à laguer d'une manière jamais vue !!

J'ai complètement désinstallé la 1.08b, réinstallé, regénéré les cartes,etc... Pareil...

Je reste sous 1.07 pour l'instant, sauf si il y a une solution (la 1.09 ?)

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tixu
Carto
Carto


Nombre de messages : 439
Date d'inscription : 16/09/2006

MessageSujet: Re: WoW Cartographe 1.08b rame lamentablement !!   Dim 7 Sep - 14:36

Bonjour

Première fois que j'entends parler d'un tel problème... d'autant plus etrange que ni le moteur graphique, ni le moteur de recherche n'ont changé depuis la 1.07

-Quel est le systeme d'exploitation? la ram? (cette derniere est elle integre?)
-Le probleme subsiste-t-il si l'anti virus est desactivé? (j'ai deja vu des trucs tres bizarre avec les AV, donc dans le doute...)
-le probleme continue t'il, par exemple, avec la base US? ou quel que soit le continent affiché, le niveau de zoom etc...?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://tixu.scribe.free.fr/
fjouanny



Nombre de messages : 2
Date d'inscription : 07/09/2008

MessageSujet: Re: WoW Cartographe 1.08b rame lamentablement !!   Lun 15 Sep - 23:06

OK, je ré-installe la 1.08b...

-Quel est le système d'exploitation? => XP et c'est vrai... SP3... A vrai dire, je n'ai pas vraiment fait attention si les problèmes énoncés sont apparus avec la mise à jour ou non... Mais c'est à peu près à la même époque...

la ram? (cette derniere est elle integre?)=> 2 Go de RAM, en 2 barettes (dans un portable). Pas de soucis majeurs avec des jeux gourmands graphiquement pour peu que je ne ne soit pas trop exigeant...

-Le probleme subsiste-t-il si l'anti virus est desactivé? (j'ai deja vu des trucs tres bizarre avec les AV, donc dans le doute...) => J'ai BitDefender, qui ne m'a jamais causé de soucis jusque là, mais je vais le désactiver, pour voir.... Ca ne coûte rien, effectivement.

-le probleme continue t'il, par exemple, avec la base US? ou quel que soit le continent affiché, le niveau de zoom etc...? => Pas essayé avec la base US, mais le problème apparaissait quelque soit le continent et le niveau de zoom.

Je retourne à mes essais. Je reviens bientôt pour la suite...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: WoW Cartographe 1.08b rame lamentablement !!   

Revenir en haut Aller en bas
 
WoW Cartographe 1.08b rame lamentablement !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» LARME : Cartographe
» ebay rame
» Le coin du cartographe
» [Résolu] [Sims 3 / Bugs du jeu: Lags] Mon jeu rame beaucoup.
» WOW Cartographe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Wow Cartographe :: Archives-
Sauter vers: