AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Salut à tous :)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
theodnum



Nombre de messages : 1
Date d'inscription : 27/12/2008

MessageSujet: Salut à tous :)   Sam 27 Déc - 18:52

J'ai aussi le même message avec la version 1.09. Je suis sous XP SP3. Du coup j'ai essayé de revenir à la version 1.08b... la Ca ne génére plus rien a part ce message d'erreur invalide floating point...

Au secours!!! pale

Merci à ceux qui pourront m'aider Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PrinceGothic

avatar

Nombre de messages : 184
Age : 26
Date d'inscription : 21/11/2007

MessageSujet: Re: Salut à tous :)   Lun 29 Déc - 14:40

Bonjour, tu as essayé de réinstaller le cartographe car perso moi je suis sous XP SP3 comme toi et çà marche correctement pour la régénération des cartes.

Vérifie aussi que les cartes de Wotlk sont présentes.

Cordialement,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.princesslolitacreations.fr.gd/
 
Salut à tous :)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» salut a tous je suis Alex dub211
» Salut a tous.
» salut a tous les gamers !!
» Salut à toutes et à tous !
» Salut à tous

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Wow Cartographe :: Archives-
Sauter vers: